vADC Forum

Reply
Contributor
Posts: 23
Registered: ‎07-06-2016

https monitoring in the glb

We have one glb service and its configured ,.. URL we are using is only work over https.. how we can do the monitoring using complete URL

TAC Mod
Posts: 103
Registered: ‎04-07-2011

Re: https monitoring in the glb

Hello @Nishant

 

We see you have a TAC case open regarding this issue. While engaged with TAC Support working on a resolution, please continue to communicate directly with your TAC Support rep to avoid any private, customer-specific information from being posted to the Community. Once your post is resolved, we will make sure to post the generic resolution back to the Community to help other members.

 

Please let us know if there is anything else we can do to help faciliate your case resolution.

 

Best Regards,

 

Denise K.

Brocade Community Team

Contributor
Posts: 23
Registered: ‎07-06-2016

Re: https monitoring in the glb

Hello 

 

I have tried to open the TAC case but they did npt provide any technical person as the current verion is 10.1 . i explianed to the support that i did not require any trouble shooting its just need help for new confirgration which does not have any impact but they refuse.

 

If you can forward this to anyone please check

 

thanks 

Nishant 

Contributor
Posts: 23
Registered: ‎07-06-2016

Re: https monitoring in the glb

just an update this is the URL with the SNI enabled

Community Manager
Posts: 152
Registered: ‎03-03-2014

Re: https monitoring in the glb

[ Edited ]

@Nishant   @DeniseK

 

Just checking in:  TAC Support has been trying to reach you.  Please respond directly to TAC Support or if this matter is closed on your end please let me know.

 

If there is anything else I can assist or support you on the Community please do not hesistate to @mention me.

 

Thanks

 

Jason
Brocade Community Manager
@jason_cmgr

 

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.